Amicale BMW série 7 E38

Site dédié aux passionnés de BMW série 7 E38
 
AccueilPortail AmicaleS'enregistrerConnexion
Bienvenu sur l'amicale E38. Le forum dédié aux passionnés de BMW Série 7 E38

Partagez | 
 

 ordinateur de bord et poste 16/9eme qui fonctionne plus!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 11:50

bonjour ,
je suis donc nouveau sur le forum et comme dit j ai un souci depuis quelque jours sur ma 728i.
en effet j etait entrain entrain d ecouter la musique sur mon telephone via la prise aux de la titine
et d un coup mon poste se coupe !
plus de son ,plus d affichage et pourtant la motorisation de l ecran fonctionne .
du coup sur mon compteur l affichage du clignotant et l'ODB ne fonctionne plus non plus!
j ai regarder les fusible et tou sont bon !
si quelqu un aurait une piste ou solution sa serait sympa parce que sans musique les trajets sont long ! Sad
Revenir en haut Aller en bas
jabond
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 12885
Age : 70
Localisation : Grenoble
Métier : retraité
Voiture : 740ia 99 - 750ia "M" 2000 - Mini Cooper "S"
Humeur : de bonne humeur la plupart du temps........
Prénom : Jacques
Date d'inscription : 23/10/2011

MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 11:53

il y a plusieurs fusibles, sous le capot mais dans le coffre aussi
peut-être faire un petit reset

______________________
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 12:01

bonjour merci !
j ai verifier aussi ceux a coter de la batterie dans le coffre et aussi sont bon !
et par contrer comment sa un reset,
Revenir en haut Aller en bas
jabond
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 12885
Age : 70
Localisation : Grenoble
Métier : retraité
Voiture : 740ia 99 - 750ia "M" 2000 - Mini Cooper "S"
Humeur : de bonne humeur la plupart du temps........
Prénom : Jacques
Date d'inscription : 23/10/2011

MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 12:24

pour le reset :
donc tu débranches tes deux cosses de batterie et mets le + et le - en contact pendant 10 à 20 secondes


______________________
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 13:22

ok et sa ne risque rien ?
il doit y avoir une reaction ou pas ?
je vais essayer tout de suite et vous tiendrais au courant si sa a marcher ou pas !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 13:43

j ai fait le reset comme annoncer et la radio c est mise en route quelque seconde avant de se couper, donc juste le son mais pas d affichage ni sur le poste ni sur le compteur!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 14:05

Est ce que sa serait possible que mon autoradio soit HS ? Svp des soluces?
Revenir en haut Aller en bas
Esso35
E38istes argent
E38istes argent
avatar

Masculin
Kilomètres : 2164
Age : 47
Localisation : lux
Métier : mdph
Voiture : 750 IL (KAELOO) ; ALLROAD; 2002tii
Prénom : olivier
Date d'inscription : 01/03/2013

MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 14:17

Si tu connais quelqu'un vers chez toi qui a le même poste que toi, vois si tu peux pas tester le sien sur ta voiture.
Si le poste de teste fonctionne c'est que le tien est HS
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 20:34

Bonne idée mais malheureusement personne ne pourrai me dépanner sur se coup la !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   25/4/2013, 20:35

Après j ai quand même un peu peur de la ramener au garage bm de chez moi !la facture risque de me couter un bras !!:-(
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 01:21

Salut paski,
J'avais un problème similaire sur la mienne et je viens de le résoudre. J'avais les mêmes symptomes + feux stop constament allumés et plus d'éclairage dans les pare soleils.
Après avoir remplacé inutillement le boitier LCM que je croyais fautif, j'ai nettoyé les contacts qui se trouvent dans un petit boitier qui est placé juste en bout du neiman. Regarde sur google en tappant ''ignition switch''.
Bon courrage!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 04:06

suis allé voir sur youtube, j'ai trouvé ça concernant l'igntion switch, video en anglais mais les images suffisent pour le changement de la piece.
avis perso: je ferais un bon depoussierage de la connectique avant de changer et un diag,
http://www.youtube.com/watch?v=SIHjLvi04Mw

Revenir en haut Aller en bas
Esso35
E38istes argent
E38istes argent
avatar

Masculin
Kilomètres : 2164
Age : 47
Localisation : lux
Métier : mdph
Voiture : 750 IL (KAELOO) ; ALLROAD; 2002tii
Prénom : olivier
Date d'inscription : 01/03/2013

MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 11:14

avec Paquito sans oublier un bon coup de bombe miracle (spray contact )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 12:24

Merci je vais regarder et essayer ,parve que la sa fait 3semaines que je desespere sans musique rien !j avais essayer en debranchant la batterie et en mettant le + et le - ensemble pendant qielque seconde et le son de la radio a matcher quelque seconde et c etait eteint ! Je vais le faire cette aprem et vs tiendrai au courant !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 12:53

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 21:23

Alors ça fonctionne?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 21:48

Pas encore eu le temps cette aprem mais demain matin je cherche le spray contact et je m y met !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 21:58

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   16/5/2013, 22:03

Il faut ouvrir le boitier et nettoyer les contacts. Si tu ne mets que du spray tu va y revenir toutes les semaines. Moi je l'ai fait avec une petite lime, mais une fine bande de papier a poncer doit faire l'affaire.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   17/5/2013, 00:58

Merci du conseil !resultat demain debut d aprem! ;-)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   17/5/2013, 12:42

Bon,j ai nettoyer avec du papier de verre ,spray contact, souflette pour depoussierer,et rien !
Je pense changer la piece.
Quelqu un en aurait une a vendre par hasard ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   17/5/2013, 13:08

Oui chez Bmw 75€.
Faut pas mettre de l'occasion pour ce genre de pièce. Ta panne vient peut être d'ailleurs alors!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   17/5/2013, 13:35

Je vais allez voir cette aprem chez bmw.mais se que je comprend pas c est que l ecran de l autoradio est eclairer mais n affiche rien !
Je suis un peu perdu ,je sais plus ou chercher ,je vais changer la pieces et verrai a se moment la !
Revenir en haut Aller en bas
Esso35
E38istes argent
E38istes argent
avatar

Masculin
Kilomètres : 2164
Age : 47
Localisation : lux
Métier : mdph
Voiture : 750 IL (KAELOO) ; ALLROAD; 2002tii
Prénom : olivier
Date d'inscription : 01/03/2013

MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   17/5/2013, 13:44

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ordinateur de bord et poste 16/9eme qui fonctionne plus!   

Revenir en haut Aller en bas
 
ordinateur de bord et poste 16/9eme qui fonctionne plus!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale BMW série 7 E38 :: Multimédia et habitacle-
Sauter vers: