Amicale BMW série 7 E38

Site dédié aux passionnés de BMW série 7 E38
 
AccueilPortail AmicaleS'enregistrerConnexion
Bienvenu sur l'amicale E38. Le forum dédié aux passionnés de BMW Série 7 E38

Partagez | 
 

 Problème dégivrage AR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
davidf
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 76
Age : 42
Localisation : Montpellier
Voiture : 735i
Prénom : David
Date d'inscription : 30/01/2012

MessageSujet: Problème dégivrage AR   26/1/2014, 17:55

Bonsoir à tous,
Depuis un moment je n'ai plus de dégivrage arrière.
Lorsque j'enclenche la fonction, j'ai bien la led du bouton qui s'affiche.
Par ailleurs, j'ai vérifié le fusible qui est visiblement en bon état.
Je souhaiterais donc vérifier le relais correspondant, qui de fait est un suspect bien probable. Seulement voilà, je n'ai aucune idée de son emplacement...
Quelqu'un sait-il où se situe ce relais ?
Merci d'avance,
A+
David.
Revenir en haut Aller en bas
jabond
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 12990
Age : 70
Localisation : Grenoble
Métier : retraité
Voiture : 740ia 99 - 750ia "M" 2000 - Mini Cooper "S"
Humeur : de bonne humeur la plupart du temps........
Prénom : Jacques
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème dégivrage AR   26/1/2014, 18:05

as-tu vérifié si le branchement de ta vitre arrière était correct?
pour les fusibles c'est les 20 et 79, donc le 20 sous capot avant, le 79 dans le coffre derrière la batterie

______________________
Revenir en haut Aller en bas
Dan46
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 14381
Age : 69
Localisation : PUY L'EVEQUE (46)
Métier : Formateur en éco conduite
Voiture : “Erika“ - 730 D juin 2000 et "James" Range Classic 2.5 VM de 1990
Humeur : De bonne humeur en général, très cool et patient
Prénom : Daniel
Date d'inscription : 26/11/2012

MessageSujet: Re: Problème dégivrage AR   26/1/2014, 18:07

Ce Jack ! une vraie bible !   

______________________
Heureux les gens fêlés, ils laissent passer la lumière !...
Revenir en haut Aller en bas
http://www.formation-conduite-economique.fr
jabond
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 12990
Age : 70
Localisation : Grenoble
Métier : retraité
Voiture : 740ia 99 - 750ia "M" 2000 - Mini Cooper "S"
Humeur : de bonne humeur la plupart du temps........
Prénom : Jacques
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème dégivrage AR   26/1/2014, 18:09

bah on essaie d'aider le plus possible Dan et en plus j'ai du temps pour la recherche, en participant on apprend beaucoup aussi

______________________
Revenir en haut Aller en bas
michel350
Membre Honorifique
Membre Honorifique
avatar

Masculin
Kilomètres : 4882
Age : 63
Localisation : 35
Métier : ex chauffeur international
Voiture : bmw 7.30d
Humeur : toujours bonne

Prénom : michel
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème dégivrage AR   26/1/2014, 18:24

bien vu les jeunes, tout comme moi j'en apprend aussi de cette manière et en plus ça fait plaisir quand on peut aider (enquiquiner aussi hen dan?)
Revenir en haut Aller en bas
davidf
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 76
Age : 42
Localisation : Montpellier
Voiture : 735i
Prénom : David
Date d'inscription : 30/01/2012

MessageSujet: Re: Problème dégivrage AR   26/1/2014, 18:26

Bonsoir Jacques,
Merci pour les infos.
Les fusibles sont OK tous les deux (effectivement, j'avais oublié de préciser que les deux étaient OK, d'ailleurs à mon avis le fusible sous le capot (plus faible en intensité) sert au circuit contenant la led de mise en service, ainsi que la temporisation, qui fonctionnent tous deux).
Je n'ai pas encore vérifié les branchements de la lunette, car au dernier démontage de mes montants AR (pour réfection du ciel de toit), il y avait déjà pas mal de dégâts sur les clips, notamment des blocs de lumière, donc je préfère vérifier d'abord le relais avant d'accéder pour vérification au branchement de la lunette elle-même ; par ailleurs, les connecteurs de ce type se débranchent rarement tous seuls.
Dans tous les cas, je vous tiendrai au courant...
Pour l'instant, je cherche à trouver l'emplacement du relais, du coup.
Merci pour l'aide en tous cas.
David.
Revenir en haut Aller en bas
jabond
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 12990
Age : 70
Localisation : Grenoble
Métier : retraité
Voiture : 740ia 99 - 750ia "M" 2000 - Mini Cooper "S"
Humeur : de bonne humeur la plupart du temps........
Prénom : Jacques
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème dégivrage AR   26/1/2014, 18:30

peut-être n'a-t-il pas été rebranché tout simplement, sinon je pense qu'Emilien pourra t'en dire plus niveau relais

______________________
Revenir en haut Aller en bas
davidf
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 76
Age : 42
Localisation : Montpellier
Voiture : 735i
Prénom : David
Date d'inscription : 30/01/2012

MessageSujet: Re: Problème dégivrage AR   26/1/2014, 18:35

Re-salut Jacques,

Je l'ai bien rebranchée, car le dégivrage a bien fonctionné pendant un bon moment, et cela s'est arrêté de chauffer un beau jour (beau mais frisquet, d'où l'intérêt ;-))...
De fait j'ai pensé tout d'abord aux fusibles comme toi, mais voyant qu'ils sont OK, j'aimerais pouvoir vérifier le relais.

Voici voilà...
A+
David.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème dégivrage AR   

Revenir en haut Aller en bas
 
Problème dégivrage AR
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale BMW série 7 E38 :: Divers-
Sauter vers: