Amicale BMW série 7 E38

Site dédié aux passionnés de BMW série 7 E38
 
AccueilPortail AmicaleS'enregistrerConnexion
Bienvenu sur l'amicale E38. Le forum dédié aux passionnés de BMW Série 7 E38

Partagez | 
 

 728 ignition défaut et ralenti trop bas et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   29/11/2016, 18:57

Avant de me retrouver dans la m***** je souhaite savoir si il existe une procédure pour démonter le Dme je suis preneur

Je souhaite le démonter de l auto
L ouvrir
Vérifier toutes les connections
Ensuite le rebrancher pour aller au boulot avec ma tendre

Il y a un risque qu elle ne demarre plus (ews?? Elec??)

Quelqu un aurai les plans de ce fameux boîtier et de ce qu il contient comme composants elec (peut être juste un fusible grillé ?)
Revenir en haut Aller en bas
Jeff850
E38istes confirmés
E38istes confirmés
avatar

Kilomètres : 966
Age : 37
Localisation : Selestat
Métier : technicien electronique
Voiture : bmw 750i 1999, 850 csi 93
Prénom : jean-françois
Date d'inscription : 15/11/2012

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   29/11/2016, 19:49

La première chose a faire, c'est de déconnecter le DME, et nettoyer les connections. (coté connecteur et coté boitier).
L'ouvrir te permettra juste de vérifier si des composants sont brûlés (visuellement), mais j'en doute... il n'y a rien a faire DANS le boitier, pas de fusibles etc... Il y a une partie logique avec microprocesseur et EEPROM qui contient les données programmées, gestion etc, et une partie puissance pour la commande des injecteurs et bobines. Evidemment, pas de plans pour ce genre de boitier...
Si tu fais que du nettoyage, aucun risque de ne plus démarrer. Il faut juste débrancher la batterie avant de faire. Les données restent en mémoire.
Revenir en haut Aller en bas
Camtôa
E38istes confirmés
E38istes confirmés
avatar

Masculin
Kilomètres : 506
Age : 33
Localisation : 69/43
Métier : Conducteur SPL/cariste
Voiture : 740ia gpl/323I E36 worldline pack GPL
Humeur : A cuir, mais cousu main.
Prénom : Camille
Date d'inscription : 25/05/2015

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   29/11/2016, 22:21

Oui maintenant c'est sur! Soit faisceau soit calculo.

http://www.forum-bmw.fr/comment-tester-vos-bobines-d-allumage-m50-52-t698.html

Fait le test tension, le premier, et compare a la tension reelle de ta batterie au meme moment. Test toutes les prises.
Revenir en haut Aller en bas
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   30/11/2016, 19:32

Bon les amis c est trouvé!!!!!! (En tout cas pour l allumage)
Je viens de démonter le Dme (très facile à retirer au passage) et au moment de lever le capot une bonne odeur de composant elec brûlé!! ( et pas un peu)

Je ne cherche pas longtemps avant de trouver le coupable!
Du coup grosse analyse à faire sur l ancienne bobine d allumage et sur le pourquoi du comment, j essayerai de poster ça dans les jours à venir...

J ai maintenant 1 transistor à remplacer et un par sécurité qui a du bien chauffer

Kes réf sont stp8055 r617

J ai lu sur le net que c est difficile à trouver donc je recherche maintenant un dme Ms41.0 d occasion pour faire une greffe...
Revenir en haut Aller en bas
Jeff850
E38istes confirmés
E38istes confirmés
avatar

Kilomètres : 966
Age : 37
Localisation : Selestat
Métier : technicien electronique
Voiture : bmw 750i 1999, 850 csi 93
Prénom : jean-françois
Date d'inscription : 15/11/2012

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   30/11/2016, 22:39

tu as une photo de l'intérieur du boitier et du transistor ?
Revenir en haut Aller en bas
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   1/12/2016, 12:28

J’ai mieux, une analyse que j'ai faite de la panne. (cela ne me garantit toujours pas que c'est la seule mais faut bien les éliminer une par une )
Il y a une semaine je n'y connaissait rien en élec auto, maintenant j'y connais toujours rien dans l'ensemble  mais un peu plus sur la gestion moteur Very Happy
C'est partie!

J'ai repris le problème par le début, le post risque d’être long et peut servir à d'autres (rédigé sur word avant)

Tout est partie d’une analyse INPA qui donnait un défaut :
-30 : Ignition cylinder 3
Oxygen sensor : 0.69V (cette indication, vous le verrez plus tard aurait pu m’orienter, je n’ai pas su la lire….)
Engine load : 119mg /strocke
-Associé à cela sur la page Engine ROUGHNESS une valeur très élevé du cylindre 3 (au-dessus de 8000) pareil je n’ai pas su la lire…
La toute 1ère pièce démontée aurait pu m’orienter : ci-dessous les photos de l’état de la bobine du cylindre 3 et des fissures dessus.


https://i37.servimg.com/u/f37/19/54/81/97/explic10.jpg



Après les différents tests de continuité (voir tuto existant) une analyse de la bobine s’impose :
Mais avant pour bien comprendre :

https://i37.servimg.com/u/f37/19/54/81/97/bobine10.jpg


J’ai trouvé une spec technique BERU pour les bobines de ce type (idem BOSCH sur le principe, pas sur la qualité)
En y regardant de plus près une bobine = un transformateur de tension
En gros, (description des plus basiques pour ne pas trop entrer dans un détail que je ne maitrise pas)
-Au démarrage de la voiture : Un courant d’environ 5-6amp et de tension 9-14v (fct charge batt) est envoyé au primaire et circule dans cette boucle
-Cela crée un champ qui augmente en fonction du temps mais qui sature en fonction du nombre de spires au primaire.
-Au moment où le calculateur arrête d’envoyer le courant (coupure par transistor) l’énergie accumulé doit s’échappé, et pour cela elle n’a plus qu’une seule direction possible  le secondaire…
-Un transfo fonctionne pour faire plus « mécano » comme un réducteur ou plutôt amplificateur dans ce cas. En gros Un Amplificateur converti un rapport couple élevé / vitesse faible (en élec Intensité importante / tension faible) vers un rapport couple faible / vitesse élevée (en élec Intensité faible / tension élevé). En mécanique le rapport de réduction est le nombre de dent en entrée VS en sortie qui pour un amplificateur doit être supérieur à 1, en Elec c’est pareil mais avec un nombre de spires (tour de fil en cuivre)
-Donc l’énergie accumulé passe au secondaire, est amplifié on passe sur une bobine (suivant BERU) à une tension de l’ordre de 1500V et un courant de quelques mA (danger de mort à ce niveau   )-
-Cette décharge passe par une diode (qui a le rôle de protéger le primaire et éviter de décharger sous une certaine valeur intempestivement) en gros en sens unique pour le courant
-elle est ensuite transféré à la bougie qui crée une étincelle d’une durée bien définie  (arc électrique).
Les causes de pannes pour les bobines sont les suivantes (suivant BERU) :
Les 1ère que j’appellerai ce n’est pas ma faute c’est operator mistake !
-Fissure au montage due à un couple de serrage trop important (reco BERU 6Nm)
-Fissure au montage due à une torsion trop importante (en gros bien maîtriser le serrage progressif de la bobine)
Ensuite les c’est une contrefaçon, ou mauvaise copie :
-Qualité des spires entraînant un défaut elec
-Qualité de l’isolation entraînant une oxydation et un défaut élec (pas bien compris celui-là)
-Qualité du couvercle entraînant des fissures et une mauvaise isolation de la bougie

Après avoir bien compris le fonctionnement (que je partage pour commentaire et pour aider si besoin  )
J’ai dans mon cas :
Scénario 1 : La bougie HS a entraîné une accumulation d’énergie au secondaire, celle-ci n’ayant nulle part pour ce décharger c’est transformé en chaleur (et oui rien ne se perd rien ne se gagne tout ce transforme) qui à fait chauffer la bobine au point de faire fondre l’isolation et mettre en court-circuit le primaire et secondaire  impact sur le calculateur
Scénario 2 : Les gaz d’échappement de ce cylindre ont chauffé plus que la normal due à un cata bouché  (scénario possible car sonde lambda HS et décatalisé) ce qui a entrainé une augmentation de température dans la bobine et claquage de la bougie et/ ou de la bobine par surchauffe et court-circuit  impact sur calculateur

Je suis plutôt confient sur le diagnostic pour le moment (a moins d’avoir une surprise avec l’ECU).

Résultat intermédiaire :
N’ayant plus d’étincelle sur le cylindre, i n’y a donc plus de compression, que se passe-t-il au niveau du calculateur :
-L’injecteur associé au cylindre 3 est probablement coupé par le calculateur car il détecte un problème d’allumage
-Ou pire Sad l’injecteur du cylindre 3 n’est pas coupé et je perds 1/6 d’essence tout le temps dès que j’enclenche la clé
-Ou encore pire que pire   l’injecteur du cylindre 3 n’est pas coupé et les autres cylindres sont enrichi pour compenser et là je perds 1/6 + XXl tout le temps
Je pense que la 3eme option est la plus probable car je consomme vraiment beaucoup (20l/100 quand je devrai etre à 12l/100)
Mais du coup, si je retourne aux défauts de base sortie par INPA et l’analyse des valeurs :
-30 : Ignition cylinder 3
Oxygen sensor : 0.69V
Engine load : 119mg /strock
Cette erreur aurait pu être détectée ici, non pas par le défaut mais plutôt par le seuil de détection du défaut.
-L’oxygen sensor (Sonde lambda) à une plage de fonctionnement de 0 à 5v, ça plage moyenne tourne autour de 4 à 5v. Le résultat me dit donc que quasiment au démarrage de la voiture, dès que je tourne la clé et que le moteur prend des tours et que le capteur entre dans sa zone de sensibilité (0.69v dans mon cas) il remonte le défaut qu’il y a un problème dans les gaz d’échappement, donc dans un des 3 cylindres de sa bank (la sonde mesure le cylindre 1-2-3 dans la bank 1)
-Ceci cumulé à l’engine load strock qui en traduction mesure la charge du moteur qui est bien en dehors sa sa plage de fonctionnement
-Enfin j’ai mon explication de l’engine roughness qui donne pour le cylindre 3 une valeur très élevée
La traduction simple de l’anglais est « brutalité du moteur » en d’autre terme si on mesure la brutalité ‘ l’inversement proportionnel est la douceur du moteur   
Comment ça marche, un capteur sur la roue mesure l’accélération que donne chaque cylindre. En gros pour faire un tour de roue chaque cylindre va « pousser la roue » tous les 1/6 de tour. Une belle métaphore est le jeu du tourniquet de notre enfance (ou de vos enfants)
Si une personne est placée tous les 60° autour de la roue (donc 6 personnes pour pousser) qu’on accroche une barre de pousser qui tourne sur la roue.
Quand la 1ère personne aura la barre en face de lui, il poussera légèrement celle-ci, entrainant une légère accélération de la roue. Pareil pour la 2ème 3ème…6ème.
Si on regarde la barre de poussé uniquement, celle-ci aura un mouvement fluide et homogène, entre 1  et 2 : accélération- stabilisation vitesse  / entre 2 et 3 pareil… entre 5 et 6 pareil
Voilà donc ce que mesure l’engine roughness.
Si une des personnes en a marre de pousser (en l’occurrence la personne 3 pour associer cela à mon problème) et qu’elle s’en va car l’étincelle ne brille plus dans ces yeux 
Il va se passer entre 2 et 3 : Accélération stabilisation vitesse / entre 3 et 4 : Décéleration  / entre 4 et 5 / Accélération pour compenser et stabilisation vitesse.
L’inversement est vrai, si au contraire une des personnes décide de saboter le jeu en poussant plus fort pour faire vomir le copain, l’accélération va être plus importante et l’engine roughness va être dans l’autre sens sur la courbe pour cette personne.
De plus le cylindre ne travaille pas mais par contre les orifices d’entré et de sortie ne sont pas fermé (aucune vanne d’isolation) il y a donc une entrée d’air et une sortie ce qui crée une consommation d’air importante et non efficiente (qui justifie la conso d’air)
DONC DONC DONC
L’ECU va interpréter à la fois le problème de sonde lambda dès le démarrage + un cylindre qui est un peu malade  défaut d’allumage + divers défauts sonde.
Après une belle analyse (dont j’attends les commentaires) la suite de problème dans le post suivant.
Revenir en haut Aller en bas
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   1/12/2016, 12:33

Je m’accorde à dire que la bobine a eu un impact néfaste sur le fonctionnement de l’ECU.
Après avoir récupéré les plans et le détail d’un ECU MS41.0 (sur le net on trouve tout !!!!)  J’en arrive au dessin suivant :



Sans trop entrer dans le détail  la bobine reçoit dans ces 3 bornes (1 2 3)
• Une prise de terre
• Une prise 9V-14V continue (utilisé pour charger le transfo à voir plus haut)
• Une prise impulsion pour piloter la marche/arret du courant primaire.
Et c’est tout !, cependant on voit bien sur le plan qu’un transistor est utilisé pour piloter le ON/OFF du primaire bobine.
Après avoir vérifié que les câbles sont en bonne état et que les connecteurs ne sont pas mouillé (eau = conductivité = court-circuit avec la terre ou impulsion erroné)
Je décide d’ouvrir le boitier et la :
Pas besoin de chercher longtemps….




La source du problème est la bobine, la conséquence est la !

Après avoir creusé sur le contenu du MS41.0 en fonction des plans je suis arrivé à ce tableau qui synthétise toutes les sorties depuis le ECU qui utilise des organes de coupure / pilotage (transistor sur les plans)




Le transistor utilisé  (la ca va être moins dur à expliquer) a fondu !
Donc en gros son rôle d’envoyer une impulsion pour piloter la bobine n’était plus réalisé !

En y regardant de plus près, ces transistors qu’on ne trouve pas dans le commerce mais qui ont des équivalent fonctionne de la manière suivante :
Tension maxi de fonctionnement : 55v  si un défaut au secondaire on a du envoyé 1500v sur ce pauvre transistor
Température maxi de fonctionnement : 300° (pour soudure)   vu l’état du truc ca a du bien monter avant qu’il claque (c a d qu’il reste tout le temps ouvert et qu’il ne coupe plus)
La vitesse d’ouverture est de 30ns c’est impressionnant  
La question que je me pose c’est si il a perdu son pouvoir de coupure et qu’il reste ouvert, les 1500v sont-ils resté entièrement sur le transistor ou parti sur un autre composant ???

Je pense qu'il tenait a la fois le baton et qu'il se mettait des coups a lui meme, en gros, a chaque coupure du transistor, il déchargait le secondaire cette tension au lieu d'aller en avant se retournerai contre l’émetteur (le retour du baton), cela à 750tr/min soit 1tr/0.08s et donc une décharge tous les 0.08s de 1500V sur ce pauvre appareil.
Il a pas du prendre longtemps avant de griller...

Mystère qui sera résolu au moment du remplacement…
Et voilà…. Les spec se trouvent sur le net mais en gros pour avoir exactement les mêmes caractéristiques, je suis obligé de racheter un autre ECU MS41.0 et faire une greffe.

Des commentaires ?
Revenir en haut Aller en bas
nico740
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 4967
Age : 44
Localisation : chateaulin finistère en bretagne
Métier : mécanicien autocars
Voiture : bmw 740ia e38 bmw 730d e38 mercedes s500 L w220 mercedes cl 600 w 140 R25 v6 baccara 206 s16
Humeur : faut demander à ma femme !!!
Prénom : nico
Date d'inscription : 25/10/2011

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   1/12/2016, 12:39

cà c'est du tuto !!!!
en tout cas content que t'es trouvé ta panne
et je te remercie aussi de donner suite à ta mésaventure et de le faire partager aux membres du forum .
chapeau bas
Revenir en haut Aller en bas
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   3/12/2016, 13:16

Bon des nouvelles toute fraîche
J ai pris sur lbc un MS41.0 d une e36 il est arrivé ce matin et j attaque direct l ouverture et la surprise ! !! C est pas les mêmes transistor!

-Je mesure les bornes en mode diode et je trouve
940 ( si j ai bien compris c est que la tension de seuil est de 940mv)
-Je mesure ceux de mon boîtier et je trouve 830mv grrr rrr
Petit coup d oeil au numéro des plaques elec et je trouve
La mienne 657720.21.02A
Le doneur 657720.21.01C

En gros il y a eu une mise à jour grrrrrgrgrfr

Je décide quand même d essayer je de soude récupère et résoude sur la mienne (un peu galère au passage)

Test la voiture et après avoir effacé les adaptations et défauts toujours pas d etincelle!!

2 scénario
1- là descente du seuil d enclenchement mis à jour dans la version ms41.0 est la raison (je ne déclenche pas car ce que j ai installé est un peu trop haut)
2- j ai un autre composant de claqué en amont tyristor et la c est la *****...

Je sais pas comment faire Sad
La solution de facilité l envoyer à ecu doctorat ou autre pour 250€ réparé mais ça fait ch***
Revenir en haut Aller en bas
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   4/12/2016, 16:45

réparé ce Dimanche A 16h!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Je sais pas pour combien de temps ca va tenir mais en tout ca, ca m'a l'air tout bon!!



j'explique dans le post suivant
Revenir en haut Aller en bas
Jeff850
E38istes confirmés
E38istes confirmés
avatar

Kilomètres : 966
Age : 37
Localisation : Selestat
Métier : technicien electronique
Voiture : bmw 750i 1999, 850 csi 93
Prénom : jean-françois
Date d'inscription : 15/11/2012

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   4/12/2016, 18:15

c'est bien de t'intéresser comme ça a l'électronique.... dans l'absolu, ça reste de la logique. Mais généralement, dès qu'on rentre dans l'electronique, ça rebute les gens...
Pour tes transistors, la mesure qui est faite en mode diode devrait être faite transistor seul (dessoudé). En effet, d'autres composants assossiés au transistor peuvent faire influencer la mesure.
La tension de seuil que tu mesures est normale. il ne devrait pas y avoir de problème d'adaptation. Les transistors sont utilisés en mode "saturation" cad que soit ils sont "bloqués" donc circuit ouvert, soit ils sont "saturés" donc circuit fermé. cela fonctionne de la même manière qu'un relais, sauf qu'il est capable de commuter des milliers des fois plus vite.
Généralement, vu le "choc" qu'il a eu, il y a lieu de vérifier les pistes (le transistor grille a cause d'une tension ou intensité trop forte, donc les pistes véhiculent aussi ces sur-intensités ou sur-voltages). Après vérifier aussi la résistance de base.
Revenir en haut Aller en bas
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   4/12/2016, 21:18

MerCi jeff
Effectivement j ai vérifié plein de chose...
Dans l ordre:
-Re vérification du transistor récupéré:
J ai pas voulu desouder celui que je me suis fais ch** à mettre

J ai donc comparé ligne par ligne les différences et j ai bien 30mv de seuil au dessus des autres pour le cylindre 3.
J ai regardé en amont du transistor et au dos de la plaque iil y avais un autre transistor en cms !!!
J ai regardé celui-ci à la loupe ( la vraie!) Et il avaitavait  comme un cratère au milieu
J ai vérifié en mode diode comparé aux autre et une de ces lignes donnait des valeurs bizarre...
J ai décidé de récupérer un transistor cms du donneur, au passage très galère à desouder obliger d utiliser 2 fer à souder et de chauffer en même temps 3 pins 😣)

Après l opération réussi j ai vérifié la piste depuis le 2 ème transistor jusqu au micro contrôleur en "suivant la piste"
Résultat ok

Je rebranché tt à la voiture retiré une bobine et une bougie de la voiture
J avais la flemme de prendre 2 pinces cosses (une pour tenir la bougie et l autre pour l etincelle ) j utilise donc ma main pour tenir la tête de bougie au niveau du caoutchouc et un câble de cosse pour faire l etincelle.........



Et la je pe suis pris une décharge à la main bien avant de M approcher de la bougie!!!
Ne faite surtout pas la même connerie que moi 😶

Cela veux donc dire que l etincelle brille à nouveau

J avais donc 2 commutateurcommutateur d endommagé sur ma carte


La voiture ronronne de nouveau comme une allemande!
Me reste l engine stroke load elevee mais je pense qu il s agit d un autre probleme
Merci à tous

Ps: J essayerai de faire un tuto sur comment réparer un ecu Smile
Revenir en haut Aller en bas
Camtôa
E38istes confirmés
E38istes confirmés
avatar

Masculin
Kilomètres : 506
Age : 33
Localisation : 69/43
Métier : Conducteur SPL/cariste
Voiture : 740ia gpl/323I E36 worldline pack GPL
Humeur : A cuir, mais cousu main.
Prénom : Camille
Date d'inscription : 25/05/2015

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   4/12/2016, 23:36

J'aime bien tes interpretations et ta facon de vulgariser, continue et je vais t'appeler Christophe Galfard... ^^

Question bete, pourquoi ne pas avoir branché directement le nouveau calculo? Celui la aussi participe à l'antidemarrage?

Les fentes de la bobine seraient pas dues à l'explosion de cette derniere suite à la surtension non evacuée? Du moins avant de faire retour a l'envoyeur...
Revenir en haut Aller en bas
Talel94
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 41
Age : 31
Localisation : Compiegne
Voiture : 728
Prénom : Talel
Date d'inscription : 26/09/2016

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   5/12/2016, 00:15

Whaoo je le prend comme un compliment!! Wink
Pour le moment la bM M apporte tout ce que j ai voulu, des pannes Smile Smile Smile

Concernant les fentes des bobines il est clair qu elle n à pas aimé kkchose et ça aurai pu être juste un bougie de grillé
Il s agit des bobines d origines, bosch et à 220 000km même la deutch qualidat n aime pas trop les changements Smile

Sans dire de bêtises le calculateur est connecté au boîtier ews qui fait la sécurité de démarrage et pour changer le calculateur il aurai fallu aussi changer le boîtier ews et la clé (transpondeur) ce que je n étais pas encore prêt à faire.
Revenir en haut Aller en bas
Camtôa
E38istes confirmés
E38istes confirmés
avatar

Masculin
Kilomètres : 506
Age : 33
Localisation : 69/43
Métier : Conducteur SPL/cariste
Voiture : 740ia gpl/323I E36 worldline pack GPL
Humeur : A cuir, mais cousu main.
Prénom : Camille
Date d'inscription : 25/05/2015

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   5/12/2016, 10:50

Ah ok, donc le fameux kit de demarrage inclus le calculo moteur. Fait chier ca!

Sur ma 323i de 96 et 297mkm les 6 bobines sont d'origine !
Revenir en haut Aller en bas
Jeff850
E38istes confirmés
E38istes confirmés
avatar

Kilomètres : 966
Age : 37
Localisation : Selestat
Métier : technicien electronique
Voiture : bmw 750i 1999, 850 csi 93
Prénom : jean-françois
Date d'inscription : 15/11/2012

MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   5/12/2016, 17:40

Il y aurait eu la solution de reprogrammer le calculateur. Ce qui permet de le remplacer seul sans les boitier EWS.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 728 ignition défaut et ralenti trop bas et perte de puissance   

Revenir en haut Aller en bas
 
728 ignition défaut et ralenti trop bas et perte de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale BMW série 7 E38 :: Essence-
Sauter vers: