Amicale BMW série 7 E38

Site dédié aux passionnés de BMW série 7 E38
 
AccueilPortail AmicaleS'enregistrerConnexion
Bienvenu sur l'amicale E38. Le forum dédié aux passionnés de BMW Série 7 E38

Partagez | 
 

 LDR ne monte pas en temperature ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JACK45
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 54
Age : 53
Localisation : PUISEAUX 45
Voiture : 730D
Prénom : Jean Jacques
Date d'inscription : 24/10/2016

MessageSujet: LDR ne monte pas en temperature ??   20/12/2016, 19:58

Depuis qui fait moins de zero l eguille de temperature depasse a peine le carre bleu donc pas beaucoup de chauffage!!!!jai changer le carlosta fait la purge mais pas de changement !!!yaurais un autre calorsta??le webasto serais en cause?? la je seche!!
Revenir en haut Aller en bas
Dan46
Modérateur
Modérateur
avatar

Masculin
Kilomètres : 13835
Age : 68
Localisation : PUY L'EVEQUE (46)
Métier : Formateur en éco conduite
Voiture : “Erika“ - 730 D juin 2000 et "James" Range Classic 2.5 VM de 1990
Humeur : De bonne humeur en général, très cool et patient
Prénom : Daniel
Date d'inscription : 26/11/2012

MessageSujet: Re: LDR ne monte pas en temperature ??   20/12/2016, 23:49

Pas assez calé pour te répondre, Jean-Jacques, mais je pense que des avis viendront t'éclairer bientôt ...

______________________
Heureux les gens fêlés, ils laissent passer la lumière !...
Revenir en haut Aller en bas
http://www.formation-conduite-economique.fr
toutespiècesE38
BIG BOSS
BIG BOSS
avatar

Masculin
Kilomètres : 9005
Age : 30
Localisation : bourg en bresse 01
Métier : professionnel de la E38
Voiture : M5/// E39 de 2000 ,M3///E36 de 1993 ,725 TDSA de 1996 ,740 DA de 2000 ,735 IA de 1999 et 320 E30 de 1986
Humeur : je travail et je vie avec les E38 , donc toujours de bonne humeur
Prénom : émilien
Date d'inscription : 23/10/2011

MessageSujet: Re: LDR ne monte pas en temperature ??   21/12/2016, 07:33

le visco-coupleur fonctionne en permanence peut etre ?

______________________
Revenir en haut Aller en bas
JACK45
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 54
Age : 53
Localisation : PUISEAUX 45
Voiture : 730D
Prénom : Jean Jacques
Date d'inscription : 24/10/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   21/12/2016, 22:01

bin non ont a verifier!!!il est bien debrayer!!bizard quand meme !!!sommes en mode recherche de non panne du coup !!!y a 1 purge sur le 730D???
Revenir en haut Aller en bas
toutespiècesE38
BIG BOSS
BIG BOSS
avatar

Masculin
Kilomètres : 9005
Age : 30
Localisation : bourg en bresse 01
Métier : professionnel de la E38
Voiture : M5/// E39 de 2000 ,M3///E36 de 1993 ,725 TDSA de 1996 ,740 DA de 2000 ,735 IA de 1999 et 320 E30 de 1986
Humeur : je travail et je vie avec les E38 , donc toujours de bonne humeur
Prénom : émilien
Date d'inscription : 23/10/2011

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 07:49

oui il y a une purge sur la durite en plastique dure qui passe devant le moteur jusqu'a apres le filtre a huile (a peut prêt)

______________________
Revenir en haut Aller en bas
Mawax
E38istes actifs
E38istes actifs
avatar

Masculin
Kilomètres : 419
Age : 35
Localisation : Nantes 44
Métier : Admin système
Voiture : E38 730D 2001 / E30 325i 1989
Prénom : Marc-alexis
Date d'inscription : 26/01/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 08:42

toutespiècesE38 a écrit:
le visco-coupleur fonctionne en permanence peut etre ?

Comment ça se vérifie si le visco-coupleur fonctionne en permanence ?
Et si c'est le cas, quelle peut en être la cause ?
Revenir en haut Aller en bas
storm11300
E38istes acharnés
E38istes acharnés
avatar

Masculin
Kilomètres : 1263
Age : 50
Localisation : Cambieure dans l'Aude
Voiture : BMW: E30 324td, E34 525tds, E38 735ia
Prénom : Georges
Date d'inscription : 12/07/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 10:31

Mawax a écrit:
toutespiècesE38 a écrit:
le visco-coupleur fonctionne en permanence peut etre ?

Comment ça se vérifie si le visco-coupleur fonctionne en permanence ?
Et si c'est le cas, quelle peut en être la cause ?
Hello Wink

Dans le centre des visco, il y a du mercure.. c'est la t° du moteur qui fait changer la viscosité dudit mercure, et qui fait que le visco embraye ou pas (bref c'est purement mécanique)
Si ton visco fuit, le mercure se barre et le ventilo tournera toujours au ralenti (même vitesse que l'axe de la pompe a eau sur laquelle il est fixé.. )
Si le mercure reste solide en permanence (avec l'âge ça peut le faire) le visco restera embrayé en permanence et ton hélice de ventilo tournera très vite (bruit de soufflerie, mais même sans ça, en ouvrant le capot moteur on voit la différence... sur la 735 quand le visco embraye, capot ouvert, ça me fait bouger une glace fixé au-dessus du lavabo du garage et, qui est à plus d'un mètre de la voiture.. )

Alors si ça reste embrayé en permanence: la qualité du mercure est mauvaise (pour ne pas dire qu'il est HS) et (c'est arrivé à un copain sur une 530 touring avec M60 V8) ça peut aller (comme pour mon ami) jusqu'à arracher et casser la pompe a eau
Soit, ton moteur atteint une t° anormale qui fait que ledit visco reste enclenché en permanence..

Généralement c'est plutôt l'inverse qui est le plus courant: le visco n'embraye plus.. du coup en cas de chauffe trop importante, le régime moteur ne suffit pas à compenser (via l'hélice) et tu vas vers la surchauffe (et le JCD dans les cas extrêmes)

Pour savoir si le visco est HS:
soit tu met ta voiture à température (à l'arrêt) et au bout d'un certain temps (il n'y aura pas de "refroidissement naturel" car tu ne roule pas) le visco va enclencher, de la même manière qu'il le ferait dans un embouteillage en plein été (et là tu ne peux pas le louper, vu la vitesse à laquelle tourne l'hélice)
Soit tu as des doutes et, (gros gants sur les mains ou avec un manche style manche de maillet) tu essaye de bloquer l'hélice du ventilo..(soit tu bloques l'hélice à la main.. je ne conseille pas Wink ) soit tu utilise le manche du maillet pour la bloquer (juste quelques secondes hein Wink pour la vérif)

A savoir: normalement quand-tu démarre la voiture à froid, le visco enclenche immédiatement pendant une petite minute( ou deux.. jamais compté Wink ) et le ventilo tourne à fond ça aussi ça ne peut pas se louper..

Voilà, tout ça, c'est du "général" et "le plus courant".. Les cas particuliers, il en existe.. qui seront généralement causé par une défaillance du calorstat ou de la pompe a eau...

je ne sais pas si ça répond à ta question et si ça peut t'aider, mais au cas-ou Wink

La bonne journée à tout le monde
Revenir en haut Aller en bas
storm11300
E38istes acharnés
E38istes acharnés
avatar

Masculin
Kilomètres : 1263
Age : 50
Localisation : Cambieure dans l'Aude
Voiture : BMW: E30 324td, E34 525tds, E38 735ia
Prénom : Georges
Date d'inscription : 12/07/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 10:40

@ Jack:

Pour compléter ce que t'a dit Émilien :

La vis n°6 sur le schéma ci-dessous (ci tu as ce montage)



La vis n°8 si tu as ce montage:



Les montages dépendant des années de production..

Si ça peut t'aider à te repérer Wink

PS: Vis de purge n°15 sur la pièce du schéma ci-dessous (à partir de 2000)

Revenir en haut Aller en bas
Mawax
E38istes actifs
E38istes actifs
avatar

Masculin
Kilomètres : 419
Age : 35
Localisation : Nantes 44
Métier : Admin système
Voiture : E38 730D 2001 / E30 325i 1989
Prénom : Marc-alexis
Date d'inscription : 26/01/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 11:48

Merci beaucoup Georges !! C'est très clair !!!
Revenir en haut Aller en bas
storm11300
E38istes acharnés
E38istes acharnés
avatar

Masculin
Kilomètres : 1263
Age : 50
Localisation : Cambieure dans l'Aude
Voiture : BMW: E30 324td, E34 525tds, E38 735ia
Prénom : Georges
Date d'inscription : 12/07/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 12:07

Mawax a écrit:
Merci beaucoup Georges !! C'est très clair !!!
Pas de soucis Marc Wink

Content que ça puisse t'aider
Revenir en haut Aller en bas
JACK45
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 54
Age : 53
Localisation : PUISEAUX 45
Voiture : 730D
Prénom : Jean Jacques
Date d'inscription : 24/10/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 17:34

merci a toi vais verif ça!!!!
Revenir en haut Aller en bas
Tigroujaune50
E38istes acharnés
E38istes acharnés
avatar

Masculin
Kilomètres : 1153
Age : 42
Localisation : manche
Métier : Grutier
Voiture : BMW 730 d
Humeur : Souvent assez sympathique!
Prénom : Olivier
Date d'inscription : 24/03/2015

MessageSujet: Re: LDR ne monte pas en temperature ??   22/12/2016, 21:08

Bonsoir Jean Jacques, pour savoir si ton visco est bon après l'avoir démonté, quand tu le tourne il doit être dure a tourné. Si il tourne dans le vide c'est qu'il est mort. Bonne soirée
Revenir en haut Aller en bas
JACK45
Nouveaux E38istes
Nouveaux E38istes
avatar

Kilomètres : 54
Age : 53
Localisation : PUISEAUX 45
Voiture : 730D
Prénom : Jean Jacques
Date d'inscription : 24/10/2016

MessageSujet: Re: LDR ne monte pas en temperature ??   23/12/2016, 09:17

merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: LDR ne monte pas en temperature ??   

Revenir en haut Aller en bas
 
LDR ne monte pas en temperature ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale BMW série 7 E38 :: Diesel-
Sauter vers: